Mes batteries ne se chargent plus

Aller en bas

Mes batteries ne se chargent plus

Message  pacyang le Sam 3 Oct - 12:20

Salut!

J'ai un petit problème sur mes deux batteries autrefois achetées avec mon m15a4. Je les ai laissé chargé toute la nuit et avec deux chargeurs différents (bien adaptés à ma batterie) mais visiblement elle ne sont pas assez chargées.

Quand j'essaie de tirer avec une réplique, le moteur se "bloque", en fait elles ne délivrent pas assez de puissance au moteur.

Pourtant ce sont des 1500mAh, 9.6 V (marque: Enrichpower).
Mon MP5 fonctionne très bien avec une batterie 1100mAh, 8.4 V, il devrait donc très bien marché avec mes deux 1500mAh, 9.6 V.

J'avais autrefois rencontré le même problème avec mon m15a4, mais c'est aussi dût au moteur... Sauf que la, je crois que c'est aussi dût à la batterie.

Ce matin, j'ai encore essayer de charger ma batterie un peu plus mais ca fonctionne pas mieux.

Et le plus improbable de tout cela, c'est que mon voltmètre indique entre 11 et 12 V (voltmètre analogique) Shocked sur ma batterie pleinement chargée.

La je sèche...

Merci d'avance.

_________________
avatar
pacyang
Pingouin Chinois
Pingouin Chinois

Masculin
Nombre de messages : 344
Age : 28
Localisation (ville) : Coutençon
Humeur : Observation et Couverture
Date d'inscription : 18/04/2008

Voir le profil de l'utilisateur http://pacyang.blogsite.org

Revenir en haut Aller en bas

Re: Mes batteries ne se chargent plus

Message  one-shoot le Sam 3 Oct - 15:55

bon je mis connais pas assez pour affirmer ca, mais ca viens surement de la gearbox qui est mal calée ( a cause des bushing ) donc les engrenages se bloquent.
voila ma theorie ^^
j'affirme pas que ca soit ca :p
bonne chance Wink
avatar
one-shoot
Pingouin lanceur de couteaux
Pingouin lanceur de couteaux

Masculin
Nombre de messages : 50
Age : 27
Localisation (ville) : cesson
Humeur : fou
Date d'inscription : 06/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mes batteries ne se chargent plus

Message  Jacen le Sam 3 Oct - 16:22

il fonctionnait trés bien avec la li po 7.4 qui correspond a une nimh 9.6 ... et j'ai jamais toucher au calage moteur .
avatar
Jacen
Pingouin armé
Pingouin armé

Masculin
Nombre de messages : 214
Age : 27
Localisation (ville) : Brie Comte Robert
Humeur : Deconneur invétéré
Date d'inscription : 17/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mes batteries ne se chargent plus

Message  pacyang le Sam 3 Oct - 19:09

Oui pour le m15a4 il s'agit d'un problème de calage, de toute façon il faut que je change d'entourage (la coque) qui est cassé.

Mais pour le MP5, aucun souci niveau réplique, il s'agit forcément de mes batteries (car la réplique n'a aucun problème avec sa batterie originelle).

Donc pour résumer :
batterie 8.4V, 1100mAh2 batteries 9.6V, 1500mAhconclusion
m15a4moteur se bloquemoteur se bloqueproblème réplique
MP5parfaitement fonctionnellemoteur se bloqueproblème venant des 2 batteries 9.6 V et non de la réplique (car aucun souci sur la première batterie)

La première conclusion serait que mes deux batteries ne sont pas assez chargé, sauf que mon voltmètre indique 11.5 V, est-ce que ce surplus de puissance peux empêcher la réplique de fonctionner ?

_________________
avatar
pacyang
Pingouin Chinois
Pingouin Chinois

Masculin
Nombre de messages : 344
Age : 28
Localisation (ville) : Coutençon
Humeur : Observation et Couverture
Date d'inscription : 18/04/2008

Voir le profil de l'utilisateur http://pacyang.blogsite.org

Revenir en haut Aller en bas

Re: Mes batteries ne se chargent plus

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum